Digiscrap Digitaal scrappen

Foutje in de galerie?

Conversatie gestart op Forum/Galerie regels en helpdesk

Hoentje

Daarnet zag ik de geplaatste layouts nog normaal op mijn scherm, maar ineens zijn ze allemaal vergroot! Ik las net een opmerking bij de layout van Henrike over de grootte, maar ik denk dat er sprake is van een foutje, want ik heb het ook ineens. Of ligt dat misschien weer aan IE 8 Vincent?  ;) De layouts die normaal gesproken klein geupload worden hebben nu een mooie grootte en de layouts die ikzelf bijv. heb geupload zijn nu groot en daardoor ook heel pixelig om te zien.
Ik ben benieuwd!
groet,
Monique

Linkback: https://digiscrap.nl/index.php?topic=1922.0
#1 - 15-08-2009, 22:41:00

Bij mij hetzelfde, heb net 3 lootjes geplaatst met dezelfde afmetingen als normaal, maar bij mij zijn ze nu ook heel erg groot!! Ook ik heb IE 8.

Groetjes,
Marianne
#2 - 15-08-2009, 22:48:01

Hoentje

Oeps, ik zie net in de Krabbelbox staan dat er onderhoudswerkzaamheden zijn.....  :embarrass: Zal dan vast daar aan liggen!
#3 - 15-08-2009, 22:50:42

Oh, dat had ik ook nog niet gezien, zal vast wel weer goedkomen, toch Vincent??
#4 - 15-08-2009, 22:52:30

Oeps, ik zie net in de Krabbelbox staan dat er onderhoudswerkzaamheden zijn.....  :embarrass: Zal dan vast daar aan liggen!

Euh.... de werkzaamheden zijn afgerond er zitten alleen een paar fouten in de update ben ik bang. Het meeste moet wel weer werken alleen de galerie blijft een beetje moeilijk doen.

Komt vast allemaal weer goed....

Ben wel benieuwd of het alleen sinds vanavond is of ook al eerder deze week/weken.  Volgens Henrike al eerder en dan zou het niet aan de update liggen....... pfffff

Wordt een lange nacht ben ik bang.

Vincent
#5 - 15-08-2009, 22:56:23
Droom niet je leven,
Leef je droom!

Ik zie het pas sinds vandaag Vincent, maar nu heb ik het ook niet bij alle lo's.

En....morgen is er weer een dag hoor.

Succes in ieder geval!!
#6 - 15-08-2009, 23:06:08

Oooooo, het lag dus niet aan mijn computer? Enne, ik zie ze nu allemaal weer normaal hoor!
#7 - 16-08-2009, 19:59:24

Oooooo, het lag dus niet aan mijn computer? Enne, ik zie ze nu allemaal weer normaal hoor!

Nee, het lag niet aan jouw computer.... sinds vanmorgen werkt alles weer naar behoren.

Vincent
#8 - 16-08-2009, 22:45:33

leden:

0 leden en 1 gast bekijken dit topic.


* Share Topic

Share via facebook Share via linkedin Share via pinterest Share via twitter

* Similar Topics

xx
Over de galerie

Gestart door fenny Gepost op Overige tips en vragen

9 Reacties
2203 Gelezen
Laatste bericht 16-09-2013, 09:37:30
door SonjaS
xx
Zoeken in Galerie

Gestart door Vincent Gepost op Forum/Galerie regels en helpdesk

0 Reacties
1485 Gelezen
Laatste bericht 23-07-2009, 10:16:18
door Vincent
xx
lo aan galerie toevoegen

Gestart door Alique Gepost op Forum/Galerie regels en helpdesk

11 Reacties
3255 Gelezen
Laatste bericht 10-08-2009, 16:10:00
door Alique
xx
LO in Galerie plaatsen

Gestart door Daantje Gepost op Overige tips en vragen

4 Reacties
1403 Gelezen
Laatste bericht 21-12-2009, 20:34:23
door Ren